سلام دوستان ... بنده یک سایتی دارم که 2004 با جوملا 1.5 ایجاد کرده ام ، بخاطر مطالب زیادی که داره نمی تونستم به جوملا جدید ارتقا بدم ، ولی حالا بخاطر مشکلاتی می خوام ارتقا بدم به جوملا 3.5، با کامپونیت آکبا com_akeeba-3.4.6-core --Akeeba --- از سایت بک آپ گرفتم ، و جالب هست مدتی طول کشید تا بک آپ بگیره ، و بک آپگیری رو موفقعیت آمیز گفت ، حال بک رو اکسترک کردم تا در لوکال نصب کنم موقع نصب اولش این این ارورو رو می ده ، حتی بردم خود هاست (آنلاین ) یک ساب دومین ایجاد کردم ، مراحل اول نصب با akeeba رو داد ولی بعدا این ارورو در هاست هم مثل لوکال داد : آدرس سایتم :
کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید



Warning: require_once(D:\xampp\htdocs\M1\includes\defines.p hp): failed to open stream: No such file or directory in D:\xampp\htdocs\M1\index.php on line 21

Fatal error: require_once(): Failed opening required 'D:\xampp\htdocs\M1\includes\defines.php' (include_path='.;D:\xampp\php\PEAR') in D:\xampp\htdocs\M1\index.php on line 21



خیلی در نت جستجو کردن ، خیلی راهنمایی های کرده اند که مثمر نشد، حالا تمنا دارم بزرگواری به من کمک کنه ، بفرماید مشگل چیه!!!خیلی گیچ شده ام ....
کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


منتظرم ... کمکم کنین لطفا