سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
نمایش نتایج: از 1 به 2 از 2

موضوع: خطای Warning: require_once بعد از آپدیت جوملا 3

  1. #1

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Dec 2015
    نوشته ها
    11
    پسندیده
    1
    مورد پسند
    1 بار

    خطای Warning: require_once بعد از آپدیت جوملا 3

    بعد از آپدیت جوملا 3.5 به جوملا 35.1 با خطای زیر رو به به رو شدم جوملا را از طریق خود مدیریت جوملا آپدیت کردم Warning: require_once(/libraries/import.legacy.php): failed to open stream: No such file or directory in /home/-------s/public_html/includes/framework.php on line 33 Fatal error: require_once(): Failed opening required '/libraries/import.legacy.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/----------s/public_html/includes/framework.php on line 33
    چو گفتند از ولایت دست بردار.................................. به میخ در نوشتم روی دیوار


    اللهم احفظ قائدنا امام الخامنه ای

  2. #2

    images/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.png
    عنوان
    مدیریت سایت

    تاریخ عضویت
    Dec 2014
    نوشته ها
    1,690
    پسندیده
    130
    مورد پسند
    367 بار
    با سلام
    ظاهرا به روز رسانی موفق انجام نشده است.
    لطفا از طریق بخش پشتیبانی اطلاعاتتان را ارسال کنید تا سایتتان بررسی شود.
    جومبانک افزونه جامع و رایگان پرداخت جوملا

    امکان اتصال به تمام درگاه های بانکی و تمام درگاه های پرداخت واسط
    امکان اتصال به تمام افزونه های فروشگاهی و پرداختی
    و صدها امکانات دیگر
    جزئیات بیشتر و دانلود:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


    www.joomi.ir/jb


کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
telegram
SEO by vBSEO 3.6.1