سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل در نصب جوملا

  1. #1

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Jan 2017
    نوشته ها
    2
    پسندیده
    1
    مورد پسند
    0 بار

    مشکل در نصب جوملا

    با سلام واحترام
    قصد نصب قالب رو داشتم اما بر روی آخرین ورژن پیام خطا میداد در نهایت متوجه شدم قالب برای ورژن 1.5 هست اما زمانیکه بر روی هاست فایل نصب جوملا رو اکسترکت میکنم و وارد صفحه اصلی میشم برای طی کردن مراحل نصب کل صفحه پیام خطا میشه . در صورت امکان راهنمایی بفرمایید ممنون میشم :
    مسیر:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید

  2. #2

    images/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.png
    عنوان
    مدیر ارشد

    تاریخ عضویت
    Jul 2016
    نوشته ها
    1,304
    پسندیده
    6
    مورد پسند
    176 بار
    با سلام
    بروزرسانی قالب از نسخه 1.5 به نسخه های بالاتر با اکستراکت فایل امکانپذیر نمی باشد.
    جومبانک افزونه جامع و رایگان پرداخت جوملا

    امکان اتصال به تمام درگاه های بانکی و تمام درگاه های پرداخت واسط
    امکان اتصال به تمام افزونه های فروشگاهی و پرداختی
    و صدها امکانات دیگر
    جزئیات بیشتر و دانلود:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


    www.joomi.ir/jb


  3. کاربر مقابل پست M.Abolhasani عزیز را پسندیده است:

    C0D3R (01-17-2017)

  4. #3

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Jan 2017
    نوشته ها
    2
    پسندیده
    1
    مورد پسند
    0 بار
    نقل قول نوشته اصلی توسط M.Abolhasani نمایش پست ها
    با سلام
    بروزرسانی قالب از نسخه 1.5 به نسخه های بالاتر با اکستراکت فایل امکانپذیر نمی باشد.
    درود دگربار
    دوست گرامی من میخوام همون ورژن ۱.۵ رو نصب کنم که چنین اروری رو دریافت کردم. قالبی که دارم برای جوملا ۱.۵ هست به همین دلیل مجبور به استفاده از این ورژن شدم مگر اینکه راهی باشه تا بتونم قالبم رو روی ورژن های بالاتر نصب کنم. به همین منظور اگر محبت بفرمایید راهنمایی کنید که چطوری میتونم جوملا ۱.۵ رو نصب کنم ممنون میشم.
    با سپاس

  5. #4

    images/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.png
    عنوان
    مدیریت سایت

    تاریخ عضویت
    Dec 2014
    نوشته ها
    1,676
    پسندیده
    129
    مورد پسند
    365 بار
    با سلام
    روی کاغذ راه حلهایی وجود دارد اما عملا این کار غیر ممکن است به این دلیل که قالب های نسخه ۲.۵ بسیار قدیمی و از تکنولوژی پایین برخوردار هستند و به این سادگی نمی توان آن را با نسخه های بالاتر جوملا سازگار نمود.
    پیشنهاد می کنم قالب جدیدتری انتخاب کنید.
    پیروز باشید
    جومبانک افزونه جامع و رایگان پرداخت جوملا

    امکان اتصال به تمام درگاه های بانکی و تمام درگاه های پرداخت واسط
    امکان اتصال به تمام افزونه های فروشگاهی و پرداختی
    و صدها امکانات دیگر
    جزئیات بیشتر و دانلود:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


    www.joomi.ir/jb


کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
telegram
SEO by vBSEO 3.6.1