سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در بروزرسانی قالب

  1. #1

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Jun 2016
    نوشته ها
    4
    پسندیده
    0
    مورد پسند
    0 بار

    Lightbulb مشکل در بروزرسانی قالب

    با سلام و سپاس.

    از بسته کامل قالب استفاده میکنم.
    من موقع بروزرسانی بسته به جوملا 3 با خطاهایی مواجه شدم از جمله آن ها می توان به خطای پلاگین ztools و نسخه قالب اشاره کرد.

    لطفا راهنمایی بفرمایید که چطور این بسته رو بروزرسانی کنم.
    ممنون و سپاسگذارم

  2. #2

    images/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.png
    عنوان
    مدیریت سایت

    تاریخ عضویت
    Dec 2014
    نوشته ها
    1,691
    پسندیده
    130
    مورد پسند
    367 بار
    با سلام
    این قالب نسخه جوملا ۳ ندارد و سازگاری لازم با این نسخه را نیز ندارد.
    پیروز باشید
    جومبانک افزونه جامع و رایگان پرداخت جوملا

    امکان اتصال به تمام درگاه های بانکی و تمام درگاه های پرداخت واسط
    امکان اتصال به تمام افزونه های فروشگاهی و پرداختی
    و صدها امکانات دیگر
    جزئیات بیشتر و دانلود:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


    www.joomi.ir/jb


  3. #3

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Jun 2016
    نوشته ها
    4
    پسندیده
    0
    مورد پسند
    0 بار
    اینقد گشتم تا متوجه شده بودن و مخصوصا مشکل از ztools هست.

    ممنونم

  4. #4

    images/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.pngimages/nrtfq8oe4y3n4ataqsc.png
    عنوان
    مدیریت سایت

    تاریخ عضویت
    Dec 2014
    نوشته ها
    1,691
    پسندیده
    130
    مورد پسند
    367 بار
    نقل قول نوشته اصلی توسط Izehsoft نمایش پست ها
    اینقد گشتم تا متوجه شده بودن و مخصوصا مشکل از ztools هست.

    ممنونم
    با سلام
    وقتی قالب ها سازگاری لازم را نداشته باشند برای ارتقاع مشکلات فراوانی خواهد بود که اصلاح آنها تغریبا غیر ممکن است و اگر هم قابل انجام باشد هزینه و زمان آن به صرفه نیست.
    جومبانک افزونه جامع و رایگان پرداخت جوملا

    امکان اتصال به تمام درگاه های بانکی و تمام درگاه های پرداخت واسط
    امکان اتصال به تمام افزونه های فروشگاهی و پرداختی
    و صدها امکانات دیگر
    جزئیات بیشتر و دانلود:
    کاربر گرامی برای مشاهده لینک ها، کدها و ... وارد شوید و یا ثبت نام کنید


    www.joomi.ir/jb


  5. #5

    images/nrtfq8oe4y3n4ataqsc.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.pngimages/x8yx5wzjnfalz1ga8oa8.png
    عنوان
    کاربر سایت

    تاریخ عضویت
    Jun 2016
    نوشته ها
    4
    پسندیده
    0
    مورد پسند
    0 بار
    نقل قول نوشته اصلی توسط H.Zolfaghar نمایش پست ها
    با سلام
    این قالب نسخه جوملا ۳ ندارد و سازگاری لازم با این نسخه را نیز ندارد.
    پیروز باشید
    عرض ادب .
    واقعا صحبت شما متین است.
    ویرایش توسط Izehsoft : 07-19-2016 در ساعت 09:56 AM

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
telegram
SEO by vBSEO 3.6.1